<!doctype html>

<html lang="ru-RU"
      dir="ltr"
      class="js">
<head>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M69GSZ9');
</script>
<!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){
          i["esSdk"] = r;
          i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
          }, a=s.createElement(o), m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g;
          m.parentNode.insertBefore(a,m)}
      ) (window, document, "script", "https://esputnik.com/scripts/v1/public/scripts?apiKey=eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiI0NTI0ZWZhYTJkYzI2MGRmYTM4YTE1NDBlMWFkYmU1NWRiYmMzZDFmNzM1YmM5ODcwN2E3NDU3MWQ5OGM2YzA4MzViMWU2MmM0MmJlYTY2ZTIwMDg3M2JlYzQyOTk2NDg0NWUyZTg0NTBhNzMyZmU3ZWQ0OTE0ODM2YTVlYTM1MmU0ODlmYTc2NGYyMTc0NWFhMTYwYWMzNGY2ZDgxZTQ1MTU4MWU1OTI5ODFmNjA1OGZhMDRhMDkzOTdhZDgwY2IifQ.mXWj_l8tB48yzUexFB4todW2RnhO6TyJBtRyVURiZmNRoeYfMXk8bFmTaC_2WmDTYKMsOQCFYZvOgC8RRBUiPQ&domain=6420E12F-287E-40B3-B36A-A922FB766FCD", "es");
      es("pushOn");
    </script>
    <!-- Styles -->
      <link href="https://statics.esputnik.com/css/app-articles-first-screen.css?id=10f82da7dcf18e51e4d6" as="style" rel="preload">

  <link href="https://statics.esputnik.com/css/app-articles-first-screen.css?id=10f82da7dcf18e51e4d6" rel="stylesheet">
  <link href="https://statics.esputnik.com/css/app-articles.css?id=f42f5b189fb11ca62eaa" rel="stylesheet">
    <link rel="shortcut icon" href="https://statics.esputnik.com/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" content="369416826475709">
    <meta property="vk:app_id" content="3104881">
    <meta name="facebook-domain-verification" content="dljbprjj5ku6pjmnydb47711h2l3b3" />
    <meta name="yandex-verification" content="62c339e45392d8bb" />
    <meta name="p:domain_verify" content="d3cd3f03d4d878522a145c487f19031b" />
    <!-- CSRF Token -->
    <meta name="csrf-token" content="kx6bs6hipE7tBnrqcV1zKDPLs5AKnSDrjeO8qb3Q">
    <title>13 сервисов для создания скриншотов</title>
<meta name="description" content="Подборка сервисов для создания скриншотов | Читайте в нашей статье!">
<meta name="keywords" content="">
<meta name="robots" content="noodp, max-snippet:-1, max-image-preview:standard, max-video-preview:-1">
<link rel="canonical" href="https://esputnik.com/blog/13-servisov-dlya-sozdaniya-skrinshotov"/>
<link rel="amphtml" href="https://esputnik.com/blog/13-servisov-dlya-sozdaniya-skrinshotov/amp"/>
<link rel="alternate" hreflang="ru" href="https://esputnik.com/blog/13-servisov-dlya-sozdaniya-skrinshotov"/>
<link rel="alternate" hreflang="en" href="https://esputnik.com/en/blog/12-best-screenshot-tools-easy-your-screen-capture-routine"/>
<link rel="alternate" hreflang="uk" href="https://esputnik.com/uk/blog/13-servisiv-dlya-stvorennya-screenshotiv"/>
    <meta property="og:title" content="13 сервисов для создания скриншотов" />
<meta property="og:description" content="Подборка популярных сервисов для создания скриншотов" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="eSputnik" />
<meta property="og:url" content="https://esputnik.com/blog/13-servisov-dlya-sozdaniya-skrinshotov" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="https://statics.esputnik.com/photos/shares/Seo/screenshots-creation (1).png" />

    <meta name="twitter:title" content="" />
<meta name="twitter:description" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="eSputnik" />
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://esputnik.com",
    "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+38 044 353 5730",
        "contactType": "customer support",
        "areaServed": "UA"
    },{
        "@type": "ContactPoint",
        "telephone": "+38 056 787 0730",
        "contactType": "billing support",
        "areaServed": "UA"
    },{
        "@type": "ContactPoint",
        "telephone": "0 800 750 730",
        "contactType": "technical support"
    },{
        "@type": "ContactPoint",
        "telephone": "+1 914 495 1740",
        "contactType": "technical support",
        "areaServed": "US"
    },{
        "@type": "ContactPoint",
        "telephone": "+44 20 3318 0881",
        "contactType": "technical support",
        "areaServed": "UK"
    },{
        "@type": "ContactPoint",
        "telephone": "+48 22 390 6373",
        "contactType": "technical support",
        "areaServed": "PL"
    }]
}
</script>
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "eSputnik",
        "url": "https://esputnik.com",
        "sameAs": [
            "https://www.facebook.com/eSputnik",
            "https://twitter.com/esputnikapp",
            "https://plus.google.com/+EsputnikApp",
            "https://www.youtube.com/channel/UCEge2ZIHiRffZ4k8rlK9Oog",
            "https://www.linkedin.com/showcase/esputnik.com-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0-%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8-%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3%D0%B0/"
        ]
    }
    </script>
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BlogPosting",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://esputnik.com/blog/13-servisov-dlya-sozdaniya-skrinshotov"
        },
        "headline": "13 сервисов для создания скриншотов",
                  "image": "https://statics.esputnik.com/photos/shares/Blog/blogs/screenshots-creation.png",
                "author": {
            "@type": "Person",
            "name": "Арина Оголь"
        },
        "publisher": {
            "@type": "Organization",
            "name": "eSputnik",
            "logo": {
                "@type": "ImageObject",
                "url": "https://esputnik.com/img/Logo.png"
            }
        },
        "datePublished": "2021-06-02",
        "dateModified": "2021-12-01"
    }
</script>
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                                                                                                                                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Блог"
                                            ,
                        "item": "https://esputnik.com/blog"
                                        },                                                                                                                                                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Верстка"
                                            ,
                        "item": "https://esputnik.com/blog/design"
                                        },                                                                                                                            {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "13 сервисов для создания скриншотов"
                                        }                                            ]
}
</script>    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen6.png",
          "datePublished": "2021-06-02",
          "description": "Lightshot",
          "name": "Lightshot"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen8.png",
          "datePublished": "2021-06-02",
          "description": "Joxi",
          "name": "Joxi"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen11.png",
          "datePublished": "2021-06-02",
          "description": "ScreenShooter",
          "name": "ScreenShooter"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen7.png",
          "datePublished": "2021-06-02",
          "description": "GreenShot",
          "name": "GreenShot"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen12.png",
          "datePublished": "2021-06-02",
          "description": "FastStone Capture",
          "name": "FastStone Capture"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen10.png",
          "datePublished": "2021-06-02",
          "description": "DropIr",
          "name": "DropIr"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen1.png",
          "datePublished": "2021-06-02",
          "description": "PicPick",
          "name": "PicPick"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen5.png",
          "datePublished": "2021-06-02",
          "description": "ScreenTray",
          "name": "ScreenTray"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen2.png",
          "datePublished": "2021-06-02",
          "description": "Ksnip",
          "name": "Ksnip"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen4.png",
          "datePublished": "2021-06-02",
          "description": "Monosnap",
          "name": "Monosnap"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen3.png",
          "datePublished": "2021-06-02",
          "description": "Full Page Simple Screen Capture",
          "name": "Full Page Simple Screen Capture"
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "ImageObject",
          "contentUrl": "https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen9.png",
          "datePublished": "2021-06-02",
          "description": "Scrnli",
          "name": "Scrnli"
        }
    </script>
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://esputnik.com/",
      "logo": "https://esputnik.com/img/icon-esputnik-logo.svg"
    }
    </script>
      <link rel="preload" href="https://statics.esputnik.com/fonts/roboto-light-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/roboto-regular-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/roboto-medium-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/roboto-bold-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/montserrat-regular-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/montserrat-medium-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/montserrat-semibold-webfont.woff" as="font" type="font/woff" crossorigin>
      <link rel="preload" href="https://statics.esputnik.com/fonts/montserrat-bold-webfont.woff" as="font" type="font/woff" crossorigin>
</head>
<body class="landing lang-ru desktop es-push-prompt-init">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M69GSZ9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="app-articles" class="wrapper">
        <v-app class="app-wrapper">
          <header class="header header_blog">
  <div class="header__wrap container">
    <div class="header__inner">
      <div class="logo-wrapper">
        <div class="logo">
          <a href="https://esputnik.com" class="logo-link"><img src="https://statics.esputnik.com/img/icon-esputnik-logo.svg"  height="40" width="40" alt="Logo"></a>
          <a href="https://esputnik.com/blog" class="logo-txt">Блог</a>
        </div>
        <div class="logo-mob">
          <a href="https://esputnik.com" class="logo-link"><img src="https://statics.esputnik.com/img/icon-esputnik-logo.svg" height="40" width="40" alt="Logo"></a>
        </div>
      </div>
            <ul class="header__nav menu">

                  <li class="menu__item">
            <a href="/blog/beginners" class="menu__link">Для новичков</a>
          </li>
                    <li class="menu__item">
            <a href="/blog/experts" class="menu__link">Для профи</a>
          </li>
          
                <v-hover
          v-slot:default="{ hover }"
          open-delay="300"
          close-delay="300"
        >
          <li class="menu__item">
            <a href="javascript:;" class="menu__link">Каналы</a>
            <div class="menu__under under-menu" :elevation="hover ? 16 : 2" :class="{ 'hovered': hover }">
              <div class="under-menu__banner enterprise-banner">
                <div class="under-menu__ttl">Каналы</div>
              </div>

              <ul class="under-menu__list">
                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/email" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Email</span>
                    <span class="under-menu__description">Всё, что нужно знать о емейл рассылках.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/sms" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">SMS</span>
                    <span class="under-menu__description">Все составляющие эффективных СМС рассылок.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/viber" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Viber</span>
                    <span class="under-menu__description">Возможности стимулирования продаж через вайбер рассылки.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/web-push" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Web Push</span>
                    <span class="under-menu__description">Весь спектр возможностей браузерных пуш уведомлений.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/mob-push" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Mob Push</span>
                    <span class="under-menu__description">Как использовать мобильные пуши для продвижения бизнеса.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/omnikanalnost" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Омниканальность</span>
                    <span class="under-menu__description">Омниканальные решения для маркетинговой стратегии.</span>
                  </a>
                </li>
                                
                              </ul>
              </div>
          </li>
        </v-hover>
                <v-hover
          v-slot:default="{ hover }"
          open-delay="300"
          close-delay="300"
        >
          <li class="menu__item">
            <a href="javascript:;" class="menu__link">Инcтрументы</a>
            <div class="menu__under under-menu" :elevation="hover ? 16 : 2" :class="{ 'hovered': hover }">
              <div class="under-menu__banner enterprise-banner">
                <div class="under-menu__ttl">Инcтрументы</div>
              </div>

              <ul class="under-menu__list">
                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/segmentation" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Сегментация и работа с базой</span>
                    <span class="under-menu__description">Как сегментировать контакты для увеличения дохода.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/recommendations" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Рекомендации + ИИ</span>
                    <span class="under-menu__description">Товарные рекомендации в рассылках в ecommerce с использованием технологии ИИ.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/automation" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Автоматизация</span>
                    <span class="under-menu__description">Лучшие методы автоматизации ваших кампаний.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/analysis" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Аналитика</span>
                    <span class="under-menu__description">Как анализировать и улучшать маркетинговые кампании.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/data-collection" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Сбор данных (CDP)</span>
                    <span class="under-menu__description">Методы и способы сбора данных и их обработки.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/copywriting" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Копирайтинг</span>
                    <span class="under-menu__description">Пишите контент, который подписчики будут читать.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/design" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Верстка</span>
                    <span class="under-menu__description">Невероятные решения в верстке и дизайне писем.</span>
                  </a>
                </li>
                                
                                    <li class="under-menu__item">
                      <a href="https://esputnik.com/calculator"  class="under-menu__link-wr">
                        <span class="under-menu__link-txt">Калькуляторы</span>
                        <span class="under-menu__description">Калькуляторы упростят вам жизнь и помогут сэкономить время</span>
                      </a>
                    </li>
                              </ul>
              </div>
          </li>
        </v-hover>
                <v-hover
          v-slot:default="{ hover }"
          open-delay="300"
          close-delay="300"
        >
          <li class="menu__item">
            <a href="javascript:;" class="menu__link">Кейсы</a>
            <div class="menu__under under-menu" :elevation="hover ? 16 : 2" :class="{ 'hovered': hover }">
              <div class="under-menu__banner enterprise-banner">
                <div class="under-menu__ttl">Кейсы</div>
              </div>

              <ul class="under-menu__list">
                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/cases" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Кейсы</span>
                    <span class="under-menu__description">Работающие кейсы для увеличения эффективности бизнеса.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/ideas" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Идеи</span>
                    <span class="under-menu__description">Маркетинговые идеи для увеличения ваших продаж.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/strategies" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Стратегии</span>
                    <span class="under-menu__description">Маркетинговые стратегии для разных типов бизнеса.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/how-to" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">How To</span>
                    <span class="under-menu__description">Инструкции на все случаи работы с рассылками и аналитикой.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/comparison" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Сравнения</span>
                    <span class="under-menu__description">Сравнение емейл маркетинговых сервисов.</span>
                  </a>
                </li>
                                
                              </ul>
              </div>
          </li>
        </v-hover>
                <v-hover
          v-slot:default="{ hover }"
          open-delay="300"
          close-delay="300"
        >
          <li class="menu__item">
            <a href="javascript:;" class="menu__link">События</a>
            <div class="menu__under under-menu" :elevation="hover ? 16 : 2" :class="{ 'hovered': hover }">
              <div class="under-menu__banner enterprise-banner">
                <div class="under-menu__ttl">События</div>
              </div>

              <ul class="under-menu__list">
                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/news" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Новое</span>
                    <span class="under-menu__description">Новые функции, возможности, тренды в маркетинге.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/video" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Видео</span>
                    <span class="under-menu__description">Все полезные видео о маркетинге в одном месте.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/interviews" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Интервью</span>
                    <span class="under-menu__description">Интервью с лидерами рынка: опыт, инсайты, прогнозы.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/webinars" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Вебинары</span>
                    <span class="under-menu__description">Делимся кейсами, говорим о трендах, общаемся с экспертами.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/conferences" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Конференции</span>
                    <span class="under-menu__description">Конференции, семинары, мастер-классы, которые стоит посетить.</span>
                  </a>
                </li>
                                                                <li class="under-menu__item">

                  <a href="https://esputnik.com/blog/new-features" class="under-menu__link-wr">
                    <span class="under-menu__link-txt">Обновления системы</span>
                    <span class="under-menu__description">Следите за новыми возможностями системы eSputnik.</span>
                  </a>
                </li>
                                
                              </ul>
              </div>
          </li>
        </v-hover>
        
            <v-hover
              v-slot:default="{ hover }"
              open-delay="300"
              close-delay="300"
            >
              <li class="menu__item">
                <a href="javascript:;" class="menu__link">Полезное</a>
                <div class="menu__under under-menu" :elevation="hover ? 16 : 2" :class="{ 'hovered': hover }">
                  <div class="under-menu__banner enterprise-banner">
                    <div class="under-menu__ttl">Полезное</div>
                  </div>

                  <ul class="under-menu__list">
                      <li class="under-menu__item">
                        <a href="/slovar-email-marketologa" class="under-menu__link-wr">
                          <span class="under-menu__link-txt">Словарь</span>
                          <span class="under-menu__description">Определения ключевых маркетинговых терминов и понятий с примерами практического применения.</span>
                        </a>
                      </li>
                      <li class="under-menu__item">
                        <a href="https://esputnik.com/events" class="under-menu__link-wr">
                          <span class="under-menu__link-txt">Вебинары</span>
                          <span class="under-menu__description">Смотрите, Изучайте, Применяйте</span>
                        </a>
                      </li>
                      <li class="under-menu__item">
                        <a href="https://esputnik.com/email-examples" class="under-menu__link-wr">
                          <span class="under-menu__link-txt">Примеры Email-рассылок</span>
                          <span class="under-menu__description">Вдохновляйтесь лучшими емейл-рассылками по всем популярным инфоповодам с комментариями наших специалистов.</span>
                        </a>
                      </li>
                  </ul>
                </div>
              </li>
            </v-hover>

      </ul>
      <div class="header__actions">
                <search-input></search-input>
                <a href="https://esputnik.com/es/login/" class="header__sign" target="_blank">Вход</a>
        <register-popup class="header__demo" button-txt="Регистрация"></register-popup>
        <div class="header__lang-btn lang-switcher">
            <span>Рус</span>
<ul class="header__lang lang-switcher__menu">
        <li class="lang-switcher__item"><a onclick="saveLocale('en', this)"
          href="https://esputnik.com/en/blog/12-best-screenshot-tools-easy-your-screen-capture-routine"
          class="link ">English</a></li>
        <li class="lang-switcher__item"><a onclick="saveLocale('de', this)"
          href="https://esputnik.com/de/keine-ubersetzung"
          class="link ">Deutsch</a></li>
        <li class="lang-switcher__item"><a onclick="saveLocale('uk', this)"
          href="https://esputnik.com/uk/blog/13-servisiv-dlya-stvorennya-screenshotiv"
          class="link ">Українська</a></li>
        <li class="lang-switcher__item"><a onclick="saveLocale('ru', this)"
          href="javascript:void(0);"
          class="link  active ">Русский</a></li>
  </ul>
        </div>
      </div>

          </div>
  </div>
</header>
        
  <register-popup class="fake-registration"></register-popup>
        <div class="article-background">
      <div class="background-image" style="background-image: url('https://statics.esputnik.com/photos/shares/Blog/blogs/screenshots-creation.png')">

      </div>
      <div class="gradient"></div>
      <div class="stars"></div>
    </div>
    <div class="page-content">
      <div class="author-info desktop">
        <a href="https://esputnik.com/users/arina.ohol">
          <div class="author_photo" style="background-image: url('https://statics.esputnik.com/photos/shares/Users/IMG_1959.JPG')"></div>
        </a>
        <p class="name">Арина Оголь</p>
        <p class="status">Email-маркетолог</p>
        <div class="author-soc-links desktop">
                            </div>
      </div>
      <article-content :additional-offset=200>
        <div class="preload-container article-content">
        <div class="article-info">
                      <p class="views">3403</p>
                                <p class="time-for-reading">13 мин</p>
                                <p class="likes">2.00</p>
                  </div>
        <div class="article-date-and-author">
          <a href="/users/arina.ohol">
            <div class="author_photo for-mobile" style="background-image: url('https://statics.esputnik.com/photos/shares/Users/IMG_1959.JPG')"></div>
          </a>
          <p class="name for-mobile">Арина Оголь</p>
          <p class="date">02 июня 2021</p>
          <div class="author-soc-links mobile">
                                  </div>
        </div>
        <img class="main-image" src="https://statics.esputnik.com/photos/shares/Blog/blogs/screenshots-creation.png" width="200" height="200">
        <div class="categories-block">
                      <a href="https://esputnik.com/blog/beginners"
               class="article-categorie"
               style="background-color:#54CB80"
            >
              ДЛЯ НОВИЧКОВ
            </a>
          
                        <a href="https://esputnik.com/blog/design" class="article-categorie" style="background-color:#A279FF">
                  Верстка
              </a>
                        <a href="https://esputnik.com/blog/how-to" class="article-categorie" style="background-color:#FF7B61">
                  How To
              </a>
                  </div>
          <h1 class="admin-link">
                        13 сервисов для создания скриншотов
          </h1>
          <div class="article-body-wr" v-highlight>
            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Википедия говорит, что</p>

<div class="unimportant-container">
<p class="important-title">Сни́мок экра́на (также скрин, скриншот от англ. screenshot) —</p>

<p class="important-text">изображение, полученное устройством и показывающее в точности то, что видит пользователь на экране монитора или другого визуального устройства вывода.</p>
</div>

<p><meta charset="utf-8"></p>

<p>Практически каждый знает, как сделать скриншот экрана: на Windows необходимо нажать клавишу PrtSc, а на MacOS — комбинацию Shift, Command и 3. Но всегда ли этого достаточно? Ведь возможности встроенных редакторов сильно ограничены.</p>

<p>Для того, чтобы делать скрины, имея при этом много дополнительных возможностей, существуют специальные сервисы. Они позволяют создавать скриншот полной страницы, убирать ненужную информацию, сразу получить ссылку на скриншот и т. д. В этой статье рассмотрим некоторые из них.</p>

<h2 style="text-align: center;">Lightshot</h2>

<p style="text-align: center;"><img alt="Lightshot" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen6.png" style="width: 500px; height: 374px;" title="Lightshot" height="374" width="500"></p>

<p><a href="https://app.prntscr.com/ru/index.html" target="_blank" rel="nofollow">Lightshot</a> — один из самых популярных бесплатных сервисов для создания скриншотов. Программа очень проста в использовании. Необходимо просто скачать и установить. Подходит как для Windows, так и для MacOS.</p>

<p>Используя этот сервис, можно заскринить выбранную область или полную площадь экрана. После чего изображение можно элементарно отредактировать: подчеркнуть нужное или написать текст, скопировать в социальные сети, сохранить или скопировать ссылку на скрин. Сохраняет изображение в форматах .jpg, .png, .bmp.</p>

<h2 style="text-align: center;">Joxi</h2>

<p style="text-align: center;"><img alt="Joxi" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen8.png" style="width: 500px; height: 256px;" title="Joxi" height="256" width="500"></p>

<p><a href="http://joxi.ru/" target="_blank" rel="nofollow">Joxi</a> — еще один популярный бесплатный сервис, который подходит для MacOS и Windows.</p>

<p>Программа позволяет сделать быстрый скриншот, при необходимости отредактировать его и сразу же поделиться ссылкой на изображение. В редакторе помимо стрелок, линий и текста можно выделить или размыть любую область на скриншоте. А если зарегистрироваться в Joxi, вы получите бесплатный доступ к облаку в размере 1 ГБ.</p>

<h2 style="text-align: center;">ScreenShooter </h2>

<p style="text-align: center;"><img alt="ScreenShooter" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen11.png" style="width: 500px; height: 310px;" title="ScreenShooter" height="310" width="500"></p>

<p><a href="https://ru.screen-shooter.com/" target="_blank" rel="nofollow">ScreenShooter</a> — русскоязычная программа, схожая с Lightshot. Имеет встроенный редактор с возможностью добавлять фигуры, текст или размывать выбранную область, позволяет делать снимок любой области на экране. А также поддерживает синхронизацию с такими облачными хранилищами, как Google Drive, OneDrive и т. д.</p>

<p>Абсолютно бесплатный сервис, который поддерживает только Windows.</p>

<div class="this-must-be-replaced-on-last-post">Last post</div>

<h2 style="text-align: center;">GreenShot</h2>

<p style="text-align: center;"><img alt="GreenShot" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen7.png" style="width: 500px; height: 283px;" title="GreenShot" height="283" width="500"></p>

<p><a href="https://getgreenshot.org/" target="_blank" rel="nofollow">GreenShot</a> — бесплатный для Windows сервис. А вот владельцам Mac придется немного потратиться: за использование нужно заплатить 1,99$ единоразово. Стоит отметить, что сервис англоязычный.</p>

<p>По функциям не особо отличается от предыдущих двух редакторов: можно сделать скрин любой области и отредактировать изображение в уже встроенном элементарном графическом редакторе. С помощью функции редактирования можно обрезать или увеличивать сам скриншот, использовать графические фигуры и т.д. Большое преимущество сервиса — это его возможности экспорта. Сразу после скриншота изображение можно отправить на принтер, прикрепить в email и даже поделиться в Dropbox или Jira.</p>

<h2 style="text-align: center;">FastStone Capture</h2>

<p style="text-align: center;"><img alt="FastStone Capture" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen12.png" style="width: 500px; height: 456px;" title="FastStone Capture" height="456" width="500"></p>

<p><a href="https://www.faststone.org/FSCaptureDetail.htm" target="_blank" rel="nofollow">FastStone Capture</a> — англоязычный сервис для создания скриншотов с массой дополнительных функций. Работает только на ОС Windows и стоит разово 19,95 $ . Несмотря на это, в бесплатных сервисах вы не найдете такого количества полезных функций. Здесь можно:</p>

<ul><li aria-level="1">
	<p role="presentation">делать 7 видов скринов, включая полноразмерный скрин (с прокруткой экрана);</p>
	</li>
	<li aria-level="1">
	<p role="presentation">записывать видео экрана, которое сохраняется в формате WMV;</p>
	</li>
	<li aria-level="1">
	<p role="presentation">сохранять изображения в любом из доступных форматов: BMP, GIF, JPEG, PCX, PNG, TGA, TIFF и PDF;</p>
	</li>
	<li aria-level="1">
	<p role="presentation">размыть выбранную площадь снимка; </p>
	</li>
	<li aria-level="1">
	<p role="presentation">редактировать цветокоррекцию снимка.</p>
	</li>
</ul><p>И это далеко не весь перечень полезных свойств данного сервиса. Подробнее с ним можно ознакомиться на сайте. </p>

<h2 style="text-align: center;">DropIr</h2>

<p style="text-align: center;"><img alt="DropIr" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen10.png" style="width: 500px; height: 366px;" title="DropIr" height="366" width="500"></p>

<p><a href="https://droplr.com/" target="_blank" rel="nofollow">DropIr</a> — американский сервис, который, по моему мнению, можно использовать как альтернативу FastStone Capture для Mac OS 7. Да, функций там меньше. Тем не менее, DropIr может помочь не только сделать скриншот, но и записать видео экрана. Видео можно кадрировать, а еще можно создавать GIF-изображения. Имеет несложный встроенный редактор со стандартным набором инструментов.</p>

<p>Использование платное: за 1 человека или команду из 15 человек оплата составляет 7 $ в месяц или 84 $ в год. Если в вашей команде от 16 человек, нужно отправлять запрос на просчет цены. </p>

<h2 style="text-align: center;">PicPick</h2>

<p style="text-align: center;"><img alt="PicPick" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen1.png" style="width: 500px; height: 320px;" title="PicPick" height="320" width="500"></p>

<p><a href="https://picpick.app/ru/download/" target="_blank" rel="nofollow">PicPick</a> — еще один сервис, который подходит только для Windows. Выглядит как микс Microsoft Word и Paint. Поэтому любому, даже начинающему пользователю Винды, он будет понятен в использовании. Плюсы PicPick — в его графическом редакторе, возможности сразу делится своим скрином в соцсетях или электронном письме, но самое главное: можно работать сразу в нескольких окнах. Существует несколько возможностей использования: бесплатно в личных целях, и за  29,99$ единожды для коммерческих целей. </p>

<h2 style="text-align: center;">ScreenTray </h2>

<p style="text-align: center;"><img alt="ScreenTray" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen5.png" style="width: 500px; height: 281px;" title="ScreenTray" height="281" width="500"></p>

<p><a href="https://screentray.com/" target="_blank" rel="nofollow">ScreenTray</a> —  англоязычный сервис для MacOS и Windows. Это стандартная программа для скриншотов: скриньте любую область экрана, убирайте лишнее, добавляйте комментарии. Но только с водяным знаком, ведь бесплатная версия подразумевает его использования на скриншотах. Хотите без — разовая покупка 9,99 $.</p>

<p>Удобство заключается в том, что у сервиса существует мобильное приложение, дающее возможность пользоваться всеми функциями на телефоне. </p>

<h2 style="text-align: center;">Ksnip</h2>

<p style="text-align: center;"><img alt="Ksnip" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen2.png" style="width: 500px; height: 329px;" title="Ksnip" height="329" width="500"></p>

<p>Windows и MacOS — это, конечно, хорошо. Но давайте не забывать и про Linux. <a href="https://github.com/ksnip/ksnip" target="_blank" rel="nofollow">Ksnip</a> — сервис, который поддерживает и его в частности. Скриншоты можно делать, захватывая выделенную область, экран целиком или все экраны. Также существует временная задержка перед созданием скриншота. Все скриншоты автоматическ ивыгружаются на сервис imgur.com</p>

<div class="action-container">
<p class="action-text">Запустить email-маркетинг с eSputnik</p>
<button class="registration-ckeditor-btn" formaction="https://esputnik.com/registration">Зарегистрироваться</button></div>

<h2 style="text-align: center;">Monosnap</h2>

<p style="text-align: center;"><img alt="Monosnap" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen4.png" style="width: 500px; height: 322px;" title="Monosnap" height="322" width="500"></p>

<p><a href="https://monosnap.com/" target="_blank" rel="nofollow">Monosnap</a> — еще один бесплатный сервис для Винды и Мака, который поддерживает не только скриншоты, а и скринкасты (возможность записывать видео экрана). Интересно, что изначально сервис делался только под MacOS, но имел успех и был выпущен под Windows. У программы существует свое облачное хранилище, до 2 ГБ можно использовать на бесплатном тарифе, а от 10 ГБ — на платном. Интегрируется с Zoom, Youtube, DropBox, Яндекс.Диском и Google Drive.</p>

<p>Чтобы использовать все плюшки, некоммерческие лица могут платить 2,50 $ в месяц в случае оплаты на год, или 3 $ ежемесячно. Для коммерческих организаций стоимость чуть дороже: 5 $  при оплате на год и 10 $ ежемесячно. </p>

<h2 style="text-align: center;">Full Page Simple Screen Capture</h2>

<p style="text-align: center;"><img alt="Full Page Simple Screen Capture" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen3.png" style="width: 500px; height: 265px;" title="Full Page Simple Screen Capture" height="265" width="500"></p>

<p><a href="https://chrome.google.com/webstore/detail/gofullpage-full-page-scre/fdpohaocaechififmbbbbbknoalclacl" target="_blank" rel="nofollow">Full Page Simple Screen Capture</a> — расширение для браузера Chrome. Удобно тем, что имеет возможность захватывать всю страницу или конкретную выделенную область. Есть свой редактор с минимальным количеством функций. Позволяет сохранять изображения в .png и .pdf или копировать их в буфер обмена. Абсолютно бесплатный сервис. </p>

<h2 style="text-align: center;">Scrnli</h2>

<p style="text-align: center;"><img alt="Scrnli" loading="lazy" src="https://statics.esputnik.com/photos/shares/Blog/article/%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BA%D1%80%D0%B8%D0%BD%D1%88%D0%BE%D1%82%D0%BE%D0%B2/screen9.png" style="width: 500px; height: 311px;" title="Scrnli" height="311" width="500"></p>

<p><a href="https://chrome.google.com/webstore/detail/scrnli-screenshot-screen/ijejnggjjphlenbhmjhhgcdpehhacaal?hl=ru" target="_blank" rel="nofollow">Scrnli</a> — еще одно расширение для Chrome. Простая и бесплатная программа для тех, кому не нужны лишние функции. Здесь можно просто сделать скрин в один клик. Опять же, заскринить можно всю страницу или определенную ее часть. И, как и во многих программах, существует элементарный встроенный редактор. Изображение сохраняется в формате .png и .pdf или копируется в буфер. </p>

<h2 style="text-align: center;">Заключение</h2>

<p>Как видите, программ и сервисов для создания скринов уйма. С помощью них вы можете не просто сделать скрин и отправить его куда-то, а и записать видео экрана, автоматически пошарить его в социальные сети или отправить электронной почтой, использовать встроенные редакторы (от самых простых до цветокоррекций), пользоваться облачными хранилищами и т. д. Выбор за вами!</p>

<p>Если в нашем списке вы не увидели какого-то полезного сервиса, делитесь в комментариях, и мы добавим эту программу в подборку.</p></body></html>

          </div>
        <article-rating :article-id="1409" article-type="App\Entities\Blog\ArticleLocale" >
          <div class="current-rating-block">
            <p>
              <span data-avarage-rating>2.0</span>
              из <span>5</span> на основе              <span data-rating-count>6</span>
              оценок</p>
          </div>
        </article-rating>
        </div>
        <div class="last_post_in_current_category hidden">
    <span class="read_on_esputnik">Читайте на eSputnik: </span>
    <div class="post-body">
      <a href="https://esputnik.com/blog/primery-gejmifikacij-ot-agentstva-esputnik" target="_blank">
          Примеры геймификаций от агентства eSputnik
      </a>

      <div class="article-info">
                  <p class="views">427</p>
                          <p class="time-for-reading">21</p>
                          <p class="likes">5.00</p>
              </div>
    </div>
</div>

      </article-content>
      <div class="share-block-container">
        <div class="share-block">
          <div class="addthis_inline_share_toolbox"></div>
          <div class="scroll-to-top-desktop" @click="scrollToTop()">
            <span class="scroll-to-top-desktop__title">Наверх</span>
          </div>
        </div>
      </div>
    </div>
    <div class="blog-subscribe-block">
  <div class="subscribe-content">
      <p class="subscribe-title">Узнавайте о главном</p>
      <p class="subscribe-discription">Мы делимся полезными советами по электронному маркетингу, информацией о новой функциональности, акциями и скидками.</p>
      <subscription-processing></subscription-processing>
  </div>
</div>
    <div class="author_full_block">
      <a href="/users/arina.ohol">
        <div class="author_photo" style="background-image: url('https://statics.esputnik.com/photos/shares/Users/IMG_1959.JPG')"></div>
      </a>
      <p class="name">Арина Оголь</p>
      <p class="status">Email-маркетолог</p>
      <p class="message">Email-маркетолог в команде eSputnik. Помогать клиентам и писать полезные статьи - моя главная задача.</p>
    </div>
    <div class="comments-container">
  <div class="info-block">
    <div class="comments-statistic">
      <p class="comments-title">Комментарии <span class="comments-count">0</span></p>
    </div>
    <div class="login-block">
              <login-comments
        google-client-id="86815487222-qh25jksgfulsda04jn5gc3gr0oeg555g.apps.googleusercontent.com"
        facebook-client-id="818098305458063"
        facebook-version="v10.0">
        </login-comments>
      
    </div>
  </div>
  

    <comment-form author-photo="https://statics.esputnik.com/img/blog/avatar.svg"  main-form="true">

  </comment-form>
    <div class="comments-list">
      </div>
</div>
        <div class="limiter">
  <div class="similar-articles">
    <p class="similar-articles-title">
      С этим читают    </p>
    <div class="articles-container">
            <div class="article">
        <a href="https://esputnik.com/blog/format-gif-kak-ispolzovat-gde-nayti"><div class="images-container">
          <div class="background-image"></div>
          <div class="background-block"></div>
          <div class="stars"></div>
          <img src="https://statics.esputnik.com/photos/shares/Blog/blogs/gif-letters.png" alt="" width="170" height="170">
                  </div></a>
        <div class="categories-block">
                            <a href="https://esputnik.com/blog/beginners" class="article-categorie" style="background-color:#54CB80">
                  ДЛЯ НОВИЧКОВ
              </a>
                                          <a href="https://esputnik.com/blog/email" class="article-categorie" style="background-color:#F6B944">
                Email
              </a>
                      </div>
                <p class="date-of-post">28 August 2018</p>
        <p class="article-title"><a href="https://esputnik.com/blog/format-gif-kak-ispolzovat-gde-nayti">Как использовать gif в письмах: сервисы, примеры</a></p>
        <p class="author-name">Валерия Шудрик</p>
        <div class="article-info">
                      <p class="views">11087</p>
                                <p class="time-for-reading">22</p>
                                <p class="likes">5.00</p>
                  </div>
              </div>
            <div class="article">
        <a href="https://esputnik.com/blog/we-bet-youll-fall-in-love-with-mindmapping"><div class="images-container">
          <div class="background-image"></div>
          <div class="background-block"></div>
          <div class="stars"></div>
          <img src="https://statics.esputnik.com/photos/shares/Blog/article/mindmapping-love-email-marketing.png" alt="" width="170" height="170">
                  </div></a>
        <div class="categories-block">
                            <a href="https://esputnik.com/blog/beginners" class="article-categorie" style="background-color:#54CB80">
                  ДЛЯ НОВИЧКОВ
              </a>
                                          <a href="https://esputnik.com/blog/email" class="article-categorie" style="background-color:#F6B944">
                Email
              </a>
                      </div>
                <p class="date-of-post">23 July 2020</p>
        <p class="article-title"><a href="https://esputnik.com/blog/we-bet-youll-fall-in-love-with-mindmapping">Топ-10 сервисов для mindmapping</a></p>
        <p class="author-name">Анна Грекова</p>
        <div class="article-info">
                      <p class="views">10821</p>
                                <p class="time-for-reading">19</p>
                                <p class="likes">5.00</p>
                  </div>
              </div>
            <div class="article">
        <a href="https://esputnik.com/blog/top-10-servisov-gde-sdelat-vsplyvayushuyu-formu-podpiski"><div class="images-container">
          <div class="background-image"></div>
          <div class="background-block"></div>
          <div class="stars"></div>
          <img src="https://statics.esputnik.com/photos/shares/Blog/blogs/subscription-form-services-top-10.png" alt="" width="170" height="170">
                  </div></a>
        <div class="categories-block">
                                          <a href="https://esputnik.com/blog/email" class="article-categorie" style="background-color:#F6B944">
                Email
              </a>
                      </div>
                <p class="date-of-post">07 December 2020</p>
        <p class="article-title"><a href="https://esputnik.com/blog/top-10-servisov-gde-sdelat-vsplyvayushuyu-formu-podpiski">Топ-10 сервисов, где сделать всплывающую  форму подписки</a></p>
        <p class="author-name">Майя Скиданова</p>
        <div class="article-info">
                      <p class="views">2437</p>
                                <p class="time-for-reading">30</p>
                                <p class="likes">5.00</p>
                  </div>
              </div>
          </div>
  </div>

</div>
        <viewport-lazy-initializator>
      <emailex-small></emailex-small>
    </viewport-lazy-initializator>
    <div class="breadcrumbs">
                                <a href="/" class="breadcrumbs__item level-0">Главная eSputnik</a>
                                <span class="breadcrumbs__separator">/</span>
                            <a href="/blog" class="breadcrumbs__item level-1">Блог</a>
                                <span class="breadcrumbs__separator">/</span>
                            <span class="breadcrumbs__item level-2">Инcтрументы</span>
                                <span class="breadcrumbs__separator">/</span>
                            <a href="https://esputnik.com/blog/design" class="breadcrumbs__item level-3">Верстка</a>
                                <span class="breadcrumbs__separator">/</span>
                            <span class="breadcrumbs__item level-4">13 сервисов для создания скриншотов</span>
            </div>
  <div class="hidden">
    <register-popup-extended :page-name="['other']" button-txt="Получить консультацию"></register-popup-extended>
  </div>
          <div style="position:absolute;width:0;height:0;z-index: 203;">
    <popup-calendly></popup-calendly>
  </div>
                    <footer class="footer">
    <div class="footer_top">
        <div class="footer__limiter">
            <div class="contacts__info">
                <div class="social__icons">
                    <div class="soc__icons">
                        <a class="soc-icon" href="https://www.facebook.com/eSputnik/" target="_blank" rel="nofollow">
                            <svg class="icon"><use xlink:href="/img/social_icons/socials.svg#facebook" class="svg-fb"></use></svg>
                        </a>
                        <a class="soc-icon" href="https://twitter.com/esputnikApp" target="_blank" rel="nofollow">
                          <svg class="icon"><use xlink:href="/img/social_icons/socials.svg#twitter" class="svg-tw"></use></svg>
                        </a>
                        <a class="soc-icon" href="https://www.youtube.com/c/EsputnikApp" target="_blank" rel="nofollow">
                            <svg class="icon"><use xlink:href="/img/social_icons/socials.svg#youtube" class="svg-youtube"></use></svg>
                        </a>
                        <a class="soc-icon" href="https://www.linkedin.com/showcase/esputnik.com-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0-%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8-%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B8%D0%BD%D0%B3%D0%B0/about/" target="_blank" rel="nofollow">
                            <svg class="icon"><use xlink:href="/img/social_icons/socials.svg#linkedin" class="svg-link"></use></svg>
                        </a>
                        <a class="soc-icon soc__icon_telegram" href="https://web.telegram.org/#/im?p=@eSputnik_com" target="_blank" rel="nofollow">
                            <svg class="icon"><use xlink:href="/img/social_icons/socials.svg#telegram" class="svg-telegram"></use></svg>
                        </a>
                    </div>
                </div>
                <div class="contacts__phone"><footer-phone></footer-phone></div>
                <div class="contacts__email"><a href="mailto:info@esputnik.com">info@esputnik.com</a></div>
            </div>
            <subscription-processing></subscription-processing>
        </div>
    </div>
    <div class="footer_middle">
        <div class="footer__container">
            <div class="footer__content">
                <div class="footer__box">
                    <ul class="footer__list">
                                              <li class="footer__item"><span class="footer__title">Для малого бизнеса</span></li>
                        <li class="footer__item"><a href="https://esputnik.com/email-rassylki">Email-рассылки</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/sms-rassylki">SMS-рассылки</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/viber">Viber-рассылки</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/avtomatizirovannye-push-uvedomleniya">Web Push уведомления</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/mobilnye-push-uvedomleniya">Мобильные Push-уведомления</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/marketingovoe-agenstvo">Маркетинговое Агентство</a></li>
                                          </ul>
                    <ul class="footer__list">
                                              <li class="footer__item"><span class="footer__title">Для крупного бизнеса</span></li>
                        <li class="footer__item"><a href="https://esputnik.com/email-marketing">Автоматизация email-маркетинга</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/tarify-prodvinutaya-segmentaciya">Продвинутая сегментация</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/multiyazychnye-rassylki">Мультиязычные рассылки</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/site-recommendations">Рекомендации на Сайте</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/mobile-marketing">Мобильный Маркетинг</a></li>
                                          </ul>
                                        <ul class="footer__list">
                        <li class="footer__item"><span class="footer__title">База знаний</span></li>
                        <li class="footer__item"><a href="https://esputnik.com/blog">Блог</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/email-examples">Примеры email-рассылок</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/slovar-email-marketologa">Словарь email-маркетолога</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/support">Руководство пользователя</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/support/integraciya-s-api">Документация по API</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/chavo">FAQ</a></li>
                    </ul>
                                        <ul class="footer__list list__last">
                                              <li class="footer__item"><span class="footer__title">О компании</span></li>
                        <li class="footer__item"><a href="https://esputnik.com/o-nas">О нас</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/otzyvy-nashih-klientov">Отзывы</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/contact-us">Контакты</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/careers">Карьера</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/usloviya-ispolzovaniya-servisa">Условия использования сервиса</a></li>
                        <li class="footer__item"><a href="https://esputnik.com/politika-konfidencialnosti">Политика конфиденциальности</a></li>
                        <li class="footer__item"><a href="https://drive.google.com/file/d/1rjoMvI1fwgu-6KjeKWfY7tkNY5dDpFT4/view" rel="nofollow noreferrer" target="_blank">Сертификация ISO/IEC 27001:2013</a></li>
                                          </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="footer_bottom">
        <div class="footer__limiter">
            <div class="copyright">eSputnik Marketing Automation Service 2021 © All rights reserved.</div>
            <div class="awards__icons">
                <a href="https://meclabs.com/" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/meclabs-institute-seal.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/meclabs-institute-seal.png" type="image/png">
                        <img class="awards__meclabs" src="https://statics.esputnik.com/img/landings/icons/meclabs-institute-seal.png" alt="Customer First Science Meclabs" title="Customer First Science Meclabs" loading="lazy" width="43" height="35">
                    </picture>
                </a>
                <a href="https://www.ukrainian-choice.com/vr-2017-informacijni-tehnologiy" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/medal2017_ua.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/medal2017_ua.png" type="image/png">
                        <img class="awards__medal2017" src="https://statics.esputnik.com/img/landings/icons/medal2017_ua.png" alt="Ukrainian Awards 2017" title="Ukrainian Awards 2017" loading="lazy" width="37" height="37">
                    </picture>
                </a>
                <a href="https://ecommercegermany.com/blog/machine-learning-instagram-marketing-and-category-creation-at-the-e-commerce-berlin-expo-2018" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/best_customer_communication_tool.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/best_customer_communication_tool.png" type="image/png">
                        <img class="awards__best_customer" src="https://statics.esputnik.com/img/landings/icons/best_customer_communication_tool.png" alt="Best Customer Communication Tool" title="Best Customer Communication Tool" loading="lazy" width="50" height="50">
                    </picture>
                </a>
                <a href="https://www.g2.com/products/esputnik/reviews" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/medal.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/medal.svg" type="image/svg">
                        <img class="awards__medal" src="https://statics.esputnik.com/img/landings/icons/medal.svg" alt="High Performer Spring 2019" title="High Performer Spring 2019" loading="lazy" width="33" height="43">
                    </picture>
                </a>
                <a href="https://www.g2.com/products/esputnik/reviews" rel="nofollow noreferrer" target="_blank">
                  <picture>
                    <source srcset="https://statics.esputnik.com/img/landings/icons/medal-2021.svg" type="image/svg">
                    <img class="awards__medal" src="https://statics.esputnik.com/img/landings/icons/medal-2021.svg" alt="High Performer Winter 2021" title="High Performer Winter 2021" loading="lazy" width="33" height="43">
                  </picture>
                </a>
                <a href="https://reviews.financesonline.com/p/esputnik/#award" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/risign_star2018.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/risign_star2018.png" type="image/png">
                        <img class="awards__risign_star2018" src="https://statics.esputnik.com/img/landings/icons/risign_star2018.png" alt="Rising Star 2018 Award" title="Rising Star 2018 Award" loading="lazy" width="61" height="35">
                    </picture>
                </a>
                <a href="https://reviews.financesonline.com/p/esputnik/#award" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/user_experience2018.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/user_experience2018.png" type="image/png">
                        <img class="awards__user_experience2018" src="https://statics.esputnik.com/img/landings/icons/user_experience2018.png" alt="Great User Experience 2018 Award" title="Great User Experience 2018 Award" loading="lazy" width="64" height="35">
                    </picture>
                </a>
                <a href="https://www.softwaresuggest.com/esputnik" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/webp/customer_choice.webp" type="image/webp">
                        <source srcset="https://statics.esputnik.com/img/landings/icons/customer_choice.png" type="image/png">
                        <img class="awards__customer_choice" src="https://statics.esputnik.com/img/landings/icons/customer_choice.png" alt="Summer 2018 Customer's Choice" title="Summer 2018 Customer's Choice" loading="lazy" width="52" height="35">
                    </picture>
                </a>
                <a href="https://www.businessofapps.com/marketplace/push-notifications/research/push-notifications-companies-leaderboard/" rel="nofollow noreferrer" target="_blank">
                    <picture>
                        <source srcset="https://statics.esputnik.com/img/landings/icons/leaders.png" type="image/png">
                        <img class="awards__customer_choice" src="https://statics.esputnik.com/img/landings/icons/leaders.png" alt="Push Notifications Leader" title="Push Notifications Leader" loading="lazy" width="35" height="35">
                    </picture>
                </a>
              <a href="https://crozdesk.com/marketing/marketing-automation-software/top-list" rel="nofollow noreferrer" target="_blank">
                <picture>
                  <source srcset="https://statics.esputnik.com/img/landings/icons/crozdesk.webp" type="image/webp">
                  <source srcset="https://statics.esputnik.com/img/landings/icons/crozdesk.png" type="image/png">
                  <img class="awards__customer_choice" src="https://statics.esputnik.com/img/landings/icons/crozdesk.png" alt="Crozdesk" title="Crozdesk" loading="lazy" width="32" height="35">
                </picture>
              </a>
              <a href="https://www.goodfirms.co/marketing-automation-software/" rel="nofollow noreferrer" target="_blank">
                <picture>
                  <source srcset="https://statics.esputnik.com/img/landings/icons/goodfirms.svg" type="image/svg">
                  <img class="awards__customer_choice" src="https://statics.esputnik.com/img/landings/icons/goodfirms.svg" alt="Goodfirms" title="Goodfirms" loading="lazy" width="41" height="35">
                </picture>
              </a>
            </div>
            <div class="footer__block">
                <country-switcher></country-switcher>
            </div>
        </div>
    </div>
</footer>
                </v-app>
    </div>
    <!-- Scripts -->
<script>
    window.locale = "ru";
    window.countryCodes = ["us","eu","ua","ru","kz","other"];
    window.countryCode = "us";
    window.specificCountryCode = "US";
    window.Laravel = {"csrfToken":"kx6bs6hipE7tBnrqcV1zKDPLs5AKnSDrjeO8qb3Q"};
    window.captchaSiteKey = "6Lc2KKIUAAAAAMGywKMSOG-IE9YsqijwNJZqQ3c8";
    window.enableRegisterCaptcha = "";
    window.windowModeFromBack = 'desktop';
    window.postUrls = {
        esputnikRegistration: 'https://esputnik.com/esputnik-registration',
        esputnikRegisterExtended: 'https://esputnik.com/esputnik-request',
        esputnikSubscription: 'https://esputnik.com/esputnik-subscription',
        esputnikRating: 'https://esputnik.com/rate',
        blogSearch: 'https://esputnik.com/blog/search',
        supportSearch: 'https://esputnik.com/support/search',
        socialLogin: 'https://esputnik.com/social-login',
        socialLogout: 'https://esputnik.com/logout',
    };
    window.getUrls = {
      casesArticleLocales: 'https://esputnik.com/cases-article-locales',
    };
    window.libs = {
      libphonenumberjs: "https://statics.esputnik.com/js/libphonenumber-js.min.js?id=6165d256f1f9c38f6be1"
    };
      if(/Trident.*rv:/.test(navigator.userAgent)) {
      const s = document.createElement('script');
      s.src = "https://statics.esputnik.com/js/polyfills/common.js?id=ec136da223d7d888551b";
      document.head.appendChild(s);
  }
</script>
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script>

<script defer src="https://statics.esputnik.com/js/vendors.js?id=00fa6f004abf2e57ed11"></script>
<script defer src="https://esputnik.com/langs-for-vuejs?locale=ru"></script>
<script>
  function saveLocale(locale, el) {
    event.preventDefault();
    let href = el.getAttribute("href");
    let request = new XMLHttpRequest();
    request.open("GET", "https://esputnik.com/save-locale?locale="+locale, true);
    request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
    request.send();
    request.onreadystatechange = function() {
      if (request.readyState != 4) {
        return;
      }
      if (request.status == 200) {
        document.location.href = href;
      }
    }
  }
</script>
    
  <script>
      window.postUrls.esputnikSendComment = 'https://esputnik.com/blog/13-servisov-dlya-sozdaniya-skrinshotov/comment';
  </script>
  <script defer src="https://statics.esputnik.com/js/user_side/app-articles.js?id=28e21069f2e24d2070a6"></script>
  <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bf6b86ee1742898"></script>
  <script async type="text/javascript" src="https://apis.google.com/js/api:client.js"></script>
      <!--BEGIN CALL-CATCHER CODE {literal}-->
    <script>var telerWdWidgetId="ad35678f-af92-4b24-97e9-f802f82ae862";var telerWdDomain="esputnik.phonet.com.ua";</script>
    <script async src="//esputnik.phonet.com.ua/public/widget/call-catcher/lib-v3.js"></script>
    <!--{/literal} END CALL-CATCHER CODE -->
        <div class="intercom-lightweight-app" aria-live="polite"><div class="intercom-lightweight-app-launcher intercom-launcher show-intercom" role="button" tabindex="0" aria-label="Open Intercom Messenger"><div class="intercom-lightweight-app-launcher-icon intercom-lightweight-app-launcher-icon-open"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 32"><path d="M28 32s-4.714-1.855-8.527-3.34H3.437C1.54 28.66 0 27.026 0 25.013V3.644C0 1.633 1.54 0 3.437 0h21.125c1.898 0 3.437 1.632 3.437 3.645v18.404H28V32zm-4.139-11.982a.88.88 0 00-1.292-.105c-.03.026-3.015 2.681-8.57 2.681-5.486 0-8.517-2.636-8.571-2.684a.88.88 0 00-1.29.107 1.01 1.01 0 00-.219.708.992.992 0 00.318.664c.142.128 3.537 3.15 9.762 3.15 6.226 0 9.621-3.022 9.763-3.15a.992.992 0 00.317-.664 1.01 1.01 0 00-.218-.707z"></path></svg></div><div class="intercom-lightweight-app-launcher-icon intercom-lightweight-app-launcher-icon-minimize"><svg viewBox="0 0 16 14" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.116 4.884l1.768-1.768L8 9.232l6.116-6.116 1.768 1.768L8 12.768.116 4.884z"></path></svg></div></div><style id="intercom-lightweight-app-style" type="text/css">
    @keyframes  intercom-lightweight-app-launcher {
      from {
        opacity: 0;
        transform: scale(0.5);
      }
      to {
        opacity: 1;
        transform: scale(1);
      }
    }

    @keyframes  intercom-lightweight-app-gradient {
      from {
        opacity: 0;
      }
      to {
        opacity: 1;
      }
    }

    @keyframes  intercom-lightweight-app-messenger {
      from {
        opacity: 0;
        transform: translateY(20px);
      }
      to {
        opacity: 1;
        transform: translateY(0);
      }
    }

    .show-intercom.disappeared {
      opacity: 0;
      transition-duration: .5s;
      z-index: 1;
    }
    .show-intercom.after-disappeared {
      display: none;
    }

    .intercom-lightweight-app {
      position: fixed;
      z-index: 2147483001;
      width: 0;
      height: 0;
      font-family: intercom-font, "Helvetica Neue", "Apple Color Emoji", Helvetica, Arial, sans-serif;
    }
    .intercom-lightweight-app-launcher {
      position: fixed;
      z-index: 2147483003;
      bottom: 20px;
      right: 20px;
      width: 60px;
      height: 60px;
      border-radius: 50%;
      background: #3a9eda;
      cursor: pointer;
      box-shadow: 0 1px 6px 0 rgba(0, 0, 0, 0.06), 0 2px 32px 0 rgba(0, 0, 0, 0.16);
      animation: intercom-lightweight-app-launcher 250ms ease;
    }
    .lang-ru .intercom-lightweight-app-launcher {
      bottom: 30px;
      right: 30px;
    }
    .intercom-lightweight-app-launcher-icon {
      display: flex;
      align-items: center;
      justify-content: center;
      position: absolute;
      top: 0;
      left: 0;
      width: 60px;
      height: 60px;
      transition: transform 100ms linear, opacity 80ms linear;
    }
    .intercom-lightweight-app-launcher-icon-open {
      opacity: 1;
      transform: rotate(0deg) scale(1);
    }

    .intercom-lightweight-app-launcher-icon-open svg {
      width: 28px;
      height: 32px;
    }

    .intercom-lightweight-app-launcher-icon-open svg path {
      fill: rgb(255, 255, 255);
    }
    .intercom-lightweight-app-launcher-icon-self-serve svg {
      height: 56px;
    }

    .intercom-lightweight-app-launcher-icon-self-serve svg path {
      fill: rgb(255, 255, 255);
    }
    .intercom-lightweight-app-launcher-custom-icon-open {
      max-height: 36px;
      max-width: 36px;
      opacity: 1;
      transform: rotate(0deg) scale(1);
    }
    .intercom-lightweight-app-launcher-icon-minimize {
      opacity: 0;
      transform: rotate(-60deg) scale(0);
    }
    .intercom-lightweight-app-launcher-icon-minimize svg {
      width: 16px;
    }
    .intercom-lightweight-app-launcher-icon-minimize svg path {
      fill: rgb(255, 255, 255);
    }
  </style></div>
<script>
    window.intercomSettings = {
        app_id: "c268axb1",
                // Replace with preferred language of user
        alignment: 'right',
        horizontal_padding: 30,
        vertical_padding: 30,
        custom_launcher_selector: '.show-intercom'
    };
</script>
<script>
    let isIntercomInit = false;
    function initIntercomeWidget(){let w=window;let ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{let d=document;let i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;let l=function(){let s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/c268axb1';let x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};l();isIntercomInit=true}}
    function showIntercom() {
        if (!isIntercomInit) {
            initIntercomeWidget();
        }
        Intercom('show');
    }
    function showIntercomWithParams(action, message) {
      if (!isIntercomInit) {
        initIntercomeWidget();
      }
      Intercom(action, message);
    }
    document.addEventListener('DOMContentLoaded', () => {
      if (document.querySelector('.show-intercom')) {
        document.querySelector('.show-intercom').addEventListener('click', () => {
          document.querySelector('.show-intercom').classList.add('disappeared');
          setTimeout(() => {
            document.querySelector('.show-intercom').classList.add('after-disappeared');
          }, 500);
          showIntercom();
        });
      }
    });
</script>
</body>
</html>
